<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Wolftoon | Eureka Springs Independent</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://eureka.news/xmlrpc.php" />
    <meta property="og:image" content="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg" /><link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eureka Springs Independent &raquo; Feed" href="http://eureka.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eureka Springs Independent &raquo; Comments Feed" href="http://eureka.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eureka Springs Independent &raquo; Wolftoon Comments Feed" href="http://eureka.news/wolftoon-54/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eureka.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=1cfb41388d886d3062a2b3c88972c7bf"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://eureka.news/wp-includes/css/dist/block-library/style.min.css?ver=1cfb41388d886d3062a2b3c88972c7bf' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=1cfb41388d886d3062a2b3c88972c7bf' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=1cfb41388d886d3062a2b3c88972c7bf' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=1cfb41388d886d3062a2b3c88972c7bf' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1cfb41388d886d3062a2b3c88972c7bf' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/style_submissions.css?ver=1cfb41388d886d3062a2b3c88972c7bf' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://eureka.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://eureka.news/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://eureka.news/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://eureka.news/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://eureka.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://eureka.news/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://eureka.news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eureka.news/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/jelly.min.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/file-upload.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/eureka.news\/wp-content\/plugins\/form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.8.20pro'></script>
<link rel='https://api.w.org/' href='http://eureka.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eureka.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eureka.news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Climate criminals' href='http://eureka.news/climate-criminals/' />
<link rel='next' title='Constables on Patrol' href='http://eureka.news/constables-on-patrol-157/' />

<link rel='shortlink' href='https://wp.me/p7uAT9-3Fh' />
<link rel="alternate" type="application/json+oembed" href="http://eureka.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feureka.news%2Fwolftoon-54%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eureka.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feureka.news%2Fwolftoon-54%2F&#038;format=xml" />

			<style type="text/css">
				#bplfb_search_filter_widget .searchlabel{font-weight:bold; text-transform: capitalize;}
				#bplfb_search_filter_widget .bepro_form_cat{height:auto; clear:both; width:100%; max-width:none;}
				#bplfb_search_filter_widget input[type="checkbox"]{float:left;margin: 8px 5px 0 0}
				#bplfb_search_filter_widget .bepro_form_cat span{float: right;width: 90%; text-align: left;}
				#bplfb_search_filter_widget .form_label{clear:left;}
				#bplfb_search_filter_widget .blfb_form_element{float:left;clear:both;width:100%}
			</style>
		<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//eureka.news/?wordfence_lh=1&hid=1516CEAAB903A9BB0AFD3D9B95CD2AA1');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/eureka.news\/wp-admin\/","wpRestNonce":"0d5cb66218","wpRestUrl":"http:\/\/eureka.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eureka.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="canonical" href="http://eureka.news/wolftoon-54/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wolftoon" />
<meta property="og:url" content="http://eureka.news/wolftoon-54/" />
<meta property="og:description" content="Wolftoon" />
<meta property="article:published_time" content="2019-05-15T17:13:19+00:00" />
<meta property="article:modified_time" content="2019-05-15T17:13:19+00:00" />
<meta property="og:site_name" content="Eureka Springs Independent" />
<meta property="og:image" content="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="367" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Wolftoon" />
<meta name="twitter:image" content="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #c02125;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #c02125;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c02125;
                }
                .tdm-btn-style1 {
					background-color: #c02125;
				}
				.tdm-btn-style2:before {
				    border-color: #c02125;
				}
				.tdm-btn-style2 {
				    color: #c02125;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c02125;
                    -moz-box-shadow: 0 2px 16px #c02125;
                    box-shadow: 0 2px 16px #c02125;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c02125;
                    -moz-box-shadow: 0 4px 26px #c02125;
                    box-shadow: 0 4px 26px #c02125;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14091 single-format-standard wolftoon-54 global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EurekaSpringsIndependent/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-128"><a href="http://eureka.news/">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://eureka.news/news/">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="http://eureka.news/columns/">Columns<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://eureka.news/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://eureka.news/entertainment/">Entertainment</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://eureka.news/arts/">Arts</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://eureka.news/c-o-p/">C.O.P.</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://eureka.news/classifieds/">Classifieds</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://eureka.news/digital-issue/">Digital Issue</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://eureka.news/passages/">Passages</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="http://eureka.news/fun-guide/">Fun Guide</a></li>
<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://eureka.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, May 16, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="http://eureka.news/subscription/">Subscription</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="http://eureka.news/press-releases/">Submit Press Releases</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://eureka.news/contact-us/">Contact Us</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="http://eureka.news/classifieds-2/place-ad/">Place Classfied Ad</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-810"><a href="http://eureka.news/digital-morgue/">Digital Morgue</a>
<ul class="sub-menu">
	<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4304"><a href="http://eureka.news/digital-morgue/digital-morgue-2012/">Digital Morgue 2012</a></li>
	<li id="menu-item-4305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4305"><a href="http://eureka.news/digital-morgue/digital-morgue-2013/">Digital Morgue 2013</a></li>
	<li id="menu-item-4306" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4306"><a href="http://eureka.news/digital-morgue/digital-morgue-2014/">Digital Morgue 2014</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4307"><a href="http://eureka.news/digital-morgue/digital-morgue-2015/">Digital Morgue 2015</a></li>
	<li id="menu-item-4308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4308"><a href="http://eureka.news/digital-morgue/digital-morgue-2016/">Digital Morgue 2016</a></li>
	<li id="menu-item-11874" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11874"><a href="http://eureka.news/digital-morgue/digital-morgue-2017/">Digital Morgue 2017</a></li>
</ul>
</li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-889"><a href="http://eureka.news/press-releases-2/">Press Releases</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://eureka.news/">
			<img class="td-retina-data"  data-retina="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" src="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" alt="Eureka Springs Independent Newspaper" width="966"/>
			<span class="td-visual-hidden">Eureka Springs Independent</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://eureka.news/">
			<img class="td-retina-data" data-retina="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" src="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" alt="Eureka Springs Independent Newspaper"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://eureka.news/">
			<img class="td-retina-data" data-retina="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" src="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" alt="Eureka Springs Independent Newspaper"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-128"><a href="http://eureka.news/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://eureka.news/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="http://eureka.news/columns/">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://eureka.news/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="http://eureka.news/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="http://eureka.news/arts/">Arts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://eureka.news/c-o-p/">C.O.P.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://eureka.news/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://eureka.news/digital-issue/">Digital Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="http://eureka.news/passages/">Passages</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-634"><a href="http://eureka.news/fun-guide/">Fun Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3597"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://eureka.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-14091" class="post-14091 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://eureka.news/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wolftoon</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="">Wolf Grulkey</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-15T12:13:19+00:00" >May 15, 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14091">32</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg" data-caption=""><img width="360" height="367" class="entry-thumb td-modal-image" src="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg" srcset="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg 360w, http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1-294x300.jpg 294w, http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1-356x364.jpg 356w" sizes="(max-width: 360px) 100vw, 360px" alt="" title="Wolftoon"/></a></div>            </div>

            <p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Wolftoon</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14091" class="share-facebook sd-button share-icon" href="http://eureka.news/wolftoon-54/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://eureka.news/wolftoon-54/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://eureka.news/wolftoon-54/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Wolf Grulkey</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wolf Grulkey"></span><meta itemprop="datePublished" content="2019-05-15T12:13:19+00:00"><meta itemprop="dateModified" content="2019-05-15T12:13:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://eureka.news/wolftoon-54/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png"></span><meta itemprop="name" content="Eureka Springs Independent"></span><meta itemprop="headline " content="Wolftoon"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://eureka.news/wp-content/uploads/2019/05/Wolftoon-1.jpg"><meta itemprop="width" content="360"><meta itemprop="height" content="367"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wolftoon-54/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=110725995&#038;postid=14091&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=470aa244a4b188f6f8a03beaf85ebdff8d7ec89d#parent=http%3A%2F%2Feureka.news%2Fwolftoon-54%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="http://eureka.news/subscription/">Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="http://eureka.news/press-releases/">Submit Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://eureka.news/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="http://eureka.news/classifieds-2/place-ad/">Place Classfied Ad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-810"><a href="http://eureka.news/digital-morgue/">Digital Morgue</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4304"><a href="http://eureka.news/digital-morgue/digital-morgue-2012/">Digital Morgue 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4305"><a href="http://eureka.news/digital-morgue/digital-morgue-2013/">Digital Morgue 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4306"><a href="http://eureka.news/digital-morgue/digital-morgue-2014/">Digital Morgue 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4307"><a href="http://eureka.news/digital-morgue/digital-morgue-2015/">Digital Morgue 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4308"><a href="http://eureka.news/digital-morgue/digital-morgue-2016/">Digital Morgue 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11874"><a href="http://eureka.news/digital-morgue/digital-morgue-2017/">Digital Morgue 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-889"><a href="http://eureka.news/press-releases-2/">Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2016 Eureka Springs Independent                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		
		<script type="text/javascript">
			jQuery(document).ready(function(){
				
				jQuery.extend({
					redirectPost: function(location, args)
					{
						var form = "";
						jQuery.each( args, function( key, value ) {
							form += "<input type='hidden' name='"+key+"' value='"+value+"'>";
						});
						jQuery("<form action='"+location+"' method='POST'>"+form+"</form>").appendTo("body").submit();
					}
				});
				jQuery("#bl_select_form_type").change(function(e){
					val = jQuery(this).val();
					var redirect = jQuery("#bl_select_form_type").attr("data");
					jQuery.redirectPost(redirect, {"bl_form_id": val});
				});
			});
		</script>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5cdd5d615f9f7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0px 14px;
    line-height: 48px;
    font-size: 12px;
    color: #000;
    font-weight: 500;
    text-transform: uppercase;
}

.logo-text-container .td-tagline-text {
    letter-spacing: 1.8px;
    font-size: 14px;
    font-family: Arial, Helvetica, sans-serif;
    color: #c02125;
    padding-top: 4px;
    padding-bottom: 10px;
}

.logo-text-container .td-logo-text {
    font-size: 65px;
    font-family: Arial, Helvetica, sans-serif;
    color: #222;
    line-height: 1;
}

.td-page-content, .td-post-content, .wpb_text_column, .td_block_text_with_title, .woocommerce #tab-description, .mce-content-body {
    font-size: 11px;
    line-height: 26px;
    color: #222;
}
  
.entry-crumbs {
    font-family: "Open Sans",arial,sans-serif;
    font-size: 12px;
    color: #ffffff;
    line-height: 18px;
}  
   
#menu-item-634 a{
color: #FF0000; font-weight:bold; 
}

.menu-item-634 a{ color:#FF0000!important; font-weight:bold!important;
}


.td-header-top-menu-full {
display:block!important;
}
.td-header-sp-top-menu{
display:block!important;
}
.td-header-sp-top-widget{
display:none!important;
}

</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/eureka.news\/wolftoon-54\/":14091};
	</script>
				<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/comment-reply.min.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/wp-embed.min.js?ver=1cfb41388d886d3062a2b3c88972c7bf'></script>
<script async="async" type='text/javascript' src='http://eureka.news/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://eureka.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://eureka.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110725995&postid=14091&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=470aa244a4b188f6f8a03beaf85ebdff8d7ec89d#parent=http%3A%2F%2Feureka.news%2Fwolftoon-54%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110725995&postid=14091&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=470aa244a4b188f6f8a03beaf85ebdff8d7ec89d#parent=http%3A%2F%2Feureka.news%2Fwolftoon-54%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'110725995',post:'14091',tz:'-5',srv:'eureka.news'} ]);
	_stq.push([ 'clickTrackerInit', '110725995', '14091' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cdd5d6160e1d"></textarea>
						<div id="td_live_css_uid_1_5cdd5d6160e1d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cdd5d6160e1d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cdd5d6160e1d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>