<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Paul &#8220;Dan&#8221; Sweeden July 19, 1957 &#8211; Feb. 4, 2017 | Eureka Springs Independent</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://eureka.news/xmlrpc.php" />
    <meta property="og:image" content="http://eureka.news/wp-content/uploads/2017/02/DeaprtureSweeden.jpg" /><meta name="author" content="ESI Staff">
		<script type="text/javascript">
		var ajaxurl = 'http://eureka.news/wp-admin/admin-ajax.php';
		</script>
		<link rel="alternate" type="application/rss+xml" title="Eureka Springs Independent &raquo; Feed" href="http://eureka.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eureka Springs Independent &raquo; Comments Feed" href="http://eureka.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eureka Springs Independent &raquo; Paul &#8220;Dan&#8221; Sweeden July 19, 1957 &#8211; Feb. 4, 2017 Comments Feed" href="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eureka.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://eureka.news/wp-content/plugins/form-maker/css/style_submissions.css?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=ce535cf590e8b2c48d0e9fbc2e6d89b8' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://eureka.news/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://eureka.news/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://eureka.news/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://eureka.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://eureka.news/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://eureka.news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eureka.news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/jelly.min.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/file-upload.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/eureka.news\/wp-content\/plugins\/form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.8.20pro'></script>
<link rel='https://api.w.org/' href='http://eureka.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eureka.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eureka.news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Community Center Foundation receives healthy check' href='http://eureka.news/community-center-foundation-receives-healthy-check/' />

<link rel='shortlink' href='http://wp.me/p7uAT9-1qf' />
<link rel="alternate" type="application/json+oembed" href="http://eureka.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feureka.news%2Fpaul-dan-sweeden-july-19-1957-feb-4-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eureka.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feureka.news%2Fpaul-dan-sweeden-july-19-1957-feb-4-2017%2F&#038;format=xml" />

			<style type="text/css">
				#bplfb_search_filter_widget .searchlabel{font-weight:bold; text-transform: capitalize;}
				#bplfb_search_filter_widget .bepro_form_cat{height:auto; clear:both; width:100%; max-width:none;}
				#bplfb_search_filter_widget input[type="checkbox"]{float:left;margin: 8px 5px 0 0}
				#bplfb_search_filter_widget .bepro_form_cat span{float: right;width: 90%; text-align: left;}
				#bplfb_search_filter_widget .form_label{clear:left;}
				#bplfb_search_filter_widget .blfb_form_element{float:left;clear:both;width:100%}
			</style>
		<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//eureka.news/?wordfence_logHuman=1&hid=8BE74FDD9DC46E66D6E77D9CE1E3E0A7');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eureka.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eureka.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="canonical" href="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Paul &#8220;Dan&#8221; Sweeden July 19, 1957 &#8211; Feb. 4, 2017" />
<meta property="og:url" content="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/" />
<meta property="og:description" content="Paul “Dan” Sweeden of Eureka Springs, Ark. was born July 19, 1957 in Hot Springs, Ark. On Saturday, Feb. 4, 2017 at 12:45 a.m., Dan passed from this earth to a place free of pain and suffering. Sam…" />
<meta property="article:published_time" content="2017-02-09T19:59:03+00:00" />
<meta property="article:modified_time" content="2017-02-09T19:59:03+00:00" />
<meta property="og:site_name" content="Eureka Springs Independent" />
<meta property="og:image" content="http://eureka.news/wp-content/uploads/2017/02/DeaprtureSweeden.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://eureka.news/wp-content/uploads/2017/02/DeaprtureSweeden.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/eureka.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="http:\/\/eureka.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c02125";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-5471 single-format-standard paul-dan-sweeden-july-19-1957-feb-4-2017 single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EurekaSpringsIndependent/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-128"><a href="http://eureka.news/">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://eureka.news/news/">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="http://eureka.news/columns/">Columns<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://eureka.news/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://eureka.news/entertainment/">Entertainment</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://eureka.news/arts/">Arts</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://eureka.news/c-o-p/">C.O.P.</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://eureka.news/classifieds/">Classifieds</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://eureka.news/digital-issue/">Digital Issue</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://eureka.news/passages/">Passages</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="http://eureka.news/fun-guide/">Fun Guide</a></li>
<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://eureka.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, February 9, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="http://eureka.news/subscription/">Subscription</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="http://eureka.news/press-releases/">Submit Press Releases</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://eureka.news/contact-us/">Contact Us</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="http://eureka.news/classifieds-2/place-ad/">Place Classfied Ad</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-810"><a href="http://eureka.news/digital-morgue/">Digital Morgue</a>
<ul class="sub-menu">
	<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4304"><a href="http://eureka.news/digital-morgue/digital-morgue-2012/">Digital Morgue 2012</a></li>
	<li id="menu-item-4305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4305"><a href="http://eureka.news/digital-morgue/digital-morgue-2013/">Digital Morgue 2013</a></li>
	<li id="menu-item-4306" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4306"><a href="http://eureka.news/digital-morgue/digital-morgue-2014/">Digital Morgue 2014</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4307"><a href="http://eureka.news/digital-morgue/digital-morgue-2015/">Digital Morgue 2015</a></li>
	<li id="menu-item-4308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4308"><a href="http://eureka.news/digital-morgue/digital-morgue-2016/">Digital Morgue 2016</a></li>
</ul>
</li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-889"><a href="http://eureka.news/press-releases-2/">Press Releases</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://eureka.news/">
			<img class="td-retina-data"  data-retina="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" src="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" alt="Eureka Springs Independent Newspaper"/>
			<span class="td-visual-hidden">Eureka Springs Independent</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://eureka.news/">
			<img class="td-retina-data" data-retina="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" src="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" alt="Eureka Springs Independent Newspaper"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://eureka.news/">
			<img class="td-retina-data" data-retina="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" src="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png" alt="Eureka Springs Independent Newspaper"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-128"><a href="http://eureka.news/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://eureka.news/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-33"><a href="http://eureka.news/columns/">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://eureka.news/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="http://eureka.news/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="http://eureka.news/arts/">Arts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://eureka.news/c-o-p/">C.O.P.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://eureka.news/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://eureka.news/digital-issue/">Digital Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="http://eureka.news/passages/">Passages</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-634"><a href="http://eureka.news/fun-guide/">Fun Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3597"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://eureka.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-5471" class="post-5471 post type-post status-publish format-standard has-post-thumbnail hentry category-passages" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://eureka.news/category/passages/">Passages</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Paul &#8220;Dan&#8221; Sweeden July 19, 1957 &#8211; Feb. 4, 2017</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T13:59:03+00:00" >February 9, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5471">14</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://eureka.news/wp-content/uploads/2017/02/DeaprtureSweeden.jpg" data-caption=""><img width="225" height="300" class="entry-thumb td-modal-image" src="http://eureka.news/wp-content/uploads/2017/02/DeaprtureSweeden-225x300.jpg" alt="" title="DeaprtureSweeden"/></a></div>
                </div>

            <p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Paul “Dan” Sweeden of Eureka Springs, Ark. was born July 19, 1957 in Hot Springs, Ark. On Saturday, Feb. 4, 2017 at 12:45 a.m., Dan passed from this earth to a place free of pain and suffering. Sam Evans, his loving husband and partner of 37 years, and their best friend, Richard Allen, were by his side.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Sam will always miss Dan’s love and presence in his life. Sam is grateful for the many years they were able to spend together here on this earth; they truly shared an unconditional love for each other.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Dan’s beautiful cat and constant companion, Sophie, died unexpectedly later the same day as Dan’s passing. Their cremains will be scattered in a special place that Dan had chosen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">In respect of Dan’s wishes, he will be cremated and there will be no memorial service. In lieu of flowers, memorial donations may be made to the Flint Street Food Pantry, 33 North Main Street, Eureka Springs, AR 72632 or at flintstreet.org/#support. Arrangements are under the direction of Nelson Funeral Service, Inc. © Nelson Funeral Service, Inc. 2017</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5471" class="share-facebook sd-button share-icon" href="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">ESI Staff</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ESI Staff"></span><meta itemprop="datePublished" content="2017-02-09T13:59:03+00:00"><meta itemprop="dateModified" content="2017-02-09T13:59:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://eureka.news/paul-dan-sweeden-july-19-1957-feb-4-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://eureka.news/wp-content/uploads/2016/02/ESiBANNER_980pixels.png"></span><meta itemprop="name" content="Eureka Springs Independent"></span><meta itemprop="headline " content="Paul &quot;Dan&quot; Sweeden July 19, 1957 - Feb. 4, 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://eureka.news/wp-content/uploads/2017/02/DeaprtureSweeden.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="1024"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paul-dan-sweeden-july-19-1957-feb-4-2017/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110725995&#038;postid=5471&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.4.1&#038;sig=666519161b07f19d5d514bb76993e4940bb78bcd#parent=http%3A%2F%2Feureka.news%2Fpaul-dan-sweeden-july-19-1957-feb-4-2017%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="http://eureka.news/subscription/">Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="http://eureka.news/press-releases/">Submit Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://eureka.news/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="http://eureka.news/classifieds-2/place-ad/">Place Classfied Ad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-810"><a href="http://eureka.news/digital-morgue/">Digital Morgue</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4304"><a href="http://eureka.news/digital-morgue/digital-morgue-2012/">Digital Morgue 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4305"><a href="http://eureka.news/digital-morgue/digital-morgue-2013/">Digital Morgue 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4306"><a href="http://eureka.news/digital-morgue/digital-morgue-2014/">Digital Morgue 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4307"><a href="http://eureka.news/digital-morgue/digital-morgue-2015/">Digital Morgue 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4308"><a href="http://eureka.news/digital-morgue/digital-morgue-2016/">Digital Morgue 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-889"><a href="http://eureka.news/press-releases-2/">Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3596"><a href="http://eureka.news/podcasts-olio-radio-of-the-ozarks/">Podcasts</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 Eureka Springs Independent                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


		
		<script type="text/javascript">
			jQuery(document).ready(function(){
				
				jQuery.extend({
					redirectPost: function(location, args)
					{
						var form = "";
						jQuery.each( args, function( key, value ) {
							form += "<input type='hidden' name='"+key+"' value='"+value+"'>";
						});
						jQuery("<form action='"+location+"' method='POST'>"+form+"</form>").appendTo("body").submit();
					}
				});
				jQuery("#bl_select_form_type").change(function(e){
					val = jQuery(this).val();
					var redirect = jQuery("#bl_select_form_type").attr("data");
					jQuery.redirectPost(redirect, {"bl_form_id": val});
				});
			});
		</script>
		<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 589d1b27c695c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0px 14px;
    line-height: 48px;
    font-size: 12px;
    color: #000;
    font-weight: 500;
    text-transform: uppercase;
}

.logo-text-container .td-tagline-text {
    letter-spacing: 1.8px;
    font-size: 14px;
    font-family: Arial, Helvetica, sans-serif;
    color: #c02125;
    padding-top: 4px;
    padding-bottom: 10px;
}

.logo-text-container .td-logo-text {
    font-size: 65px;
    font-family: Arial, Helvetica, sans-serif;
    color: #222;
    line-height: 1;
}

.td-page-content, .td-post-content, .wpb_text_column, .td_block_text_with_title, .woocommerce #tab-description, .mce-content-body {
    font-size: 11px;
    line-height: 26px;
    color: #222;
}
  
.entry-crumbs {
    font-family: "Open Sans",arial,sans-serif;
    font-size: 12px;
    color: #ffffff;
    line-height: 18px;
}  
   
#menu-item-634 a{
color: #FF0000; font-weight:bold; 
}

.menu-item-634 a{ color:#FF0000!important; font-weight:bold!important;
}


.td-header-top-menu-full {
display:block!important;
}
.td-header-sp-top-menu{
display:block!important;
}
.td-header-sp-top-widget{
display:none!important;
}

</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/eureka.news\/paul-dan-sweeden-july-19-1957-feb-4-2017\/":5471};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/paul-dan-sweeden-july-19-1957-feb-4-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://eureka.news/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://eureka.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/comment-reply.min.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript' src='http://eureka.news/wp-includes/js/wp-embed.min.js?ver=ce535cf590e8b2c48d0e9fbc2e6d89b8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eureka.news/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://eureka.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://eureka.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110725995&postid=5471&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.1&sig=666519161b07f19d5d514bb76993e4940bb78bcd#parent=http%3A%2F%2Feureka.news%2Fpaul-dan-sweeden-july-19-1957-feb-4-2017%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110725995&postid=5471&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.1&sig=666519161b07f19d5d514bb76993e4940bb78bcd#parent=http%3A%2F%2Feureka.news%2Fpaul-dan-sweeden-july-19-1957-feb-4-2017%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'110725995',post:'5471',tz:'-6',srv:'eureka.news'} ]);
	_stq.push([ 'clickTrackerInit', '110725995', '5471' ]);
</script>

</body>
</html>